Bump granite requirement to (>= 0.3.0~) because of Gee ABI break

parent a8961b6b
......@@ -11,7 +11,7 @@ Build-Depends: cmake (>= 2.8),
libgee-0.8-dev,
libgeocode-glib-dev,
libglib2.0-dev (>= 2.29.0),
libgranite-dev,
libgranite-dev (>= 0.3.0~),
libgtk-3-dev (>= 3.11.6),
libical-dev,
libnotify-dev,
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment